Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» problème de code
Ven 14 Juil - 14:17 par muratime

» recherche openholdem
Dim 29 Jan - 10:57 par scl2b

» petite question sur certain terme OH
Jeu 19 Jan - 17:49 par toto

» problème de bouton all in
Jeu 19 Jan - 5:33 par toto

» Oh V9
Mar 6 Déc - 13:43 par TKAP

»  OpenPPL V 1.3.1
Ven 11 Nov - 8:17 par matom

» bonjour
Ven 11 Nov - 8:04 par matom

» NO TRIAL HUD supprimer le message "TRIAL please register" du hud dans pokertracker
Dim 12 Juin - 11:36 par BOTTER

» Comment avoir illimité PT3 ou 4 version trial (mode d'emploi)
Ven 10 Juin - 4:11 par muratime

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 28 le Lun 26 Nov - 13:32
Statistiques
Nous avons 149 membres enregistrés
L'utilisateur enregistré le plus récent est diablotin2558

Nos membres ont posté un total de 2280 messages dans 310 sujets

Probleme avec le manuel mode

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme avec le manuel mode

Message par Invité le Lun 25 Fév - 5:17

bonjour
specialement a fold95 et aux autres membres de forum
j ai fait un petite symbol de raise standare et mon code personel pour l essayer j ai un problem avec le manuel mode
j ai le nouveau MM mai OH il n'edit pas la somme de raise a lendroit specifier
je ne sais pas pourquoi est ce que probleme de la map table de MM ou un probleme de moi
SVP si vous avez une solution pour ca ou une map de MM modifier de me la poster sur le forum
Une dexieume chose les nouveaux petite case si quoi?????? sur OH4.0
la derniere chose les nemeros de 1 a 12 ca sere a quoi sur OH j ai lir sur le manuel que sons des drapeau mai ci quoi exactement!!!!!
Merci pour tout le monde afro afro afro lol!





Dernière édition par afric213 le Lun 25 Fév - 5:34, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme avec le manuel mode

Message par BOTTER le Lun 25 Fév - 5:32

Dans le petit rectangle blanc moi aussi ca reste vide...Attend de voir les autre reponse mais ca semble normal.
avatar
BOTTER
Admin

Messages : 754
Date d'inscription : 07/04/2012
Localisation : Canada

http://openholdem.forumcanada.org

Revenir en haut Aller en bas

Re: Probleme avec le manuel mode

Message par Titi007 le Lun 25 Fév - 9:05

Je n'ai même pas téléchargé la nouvelle version: elle comporte des bugs et je laisse donc le soin à l'équipe de développement de les corriger tranquillement.
Pour ce qui est des "flags": je ne sais pas à quoi correspondent ceux d'OH, mais en général en programmation un flag ou drapeau est un indicateur qui sert à donner une information sur le statut du traitement effectué. Il permet ainsi l'accès à certaines valeurs de variables dans le fonctionnement interne. Très utiles en phase de debugage, ils sont normalement inutiles à l'utilisateur final du logiciel.
Pose toujours la question sur le forum officiel ?

Titi007
Membre

Messages : 236
Date d'inscription : 15/12/2012
Localisation : France

Revenir en haut Aller en bas

Re: Probleme avec le manuel mode

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum